Размер шрифта
Цвет фона и шрифта
Изображения
Озвучивание текста
Обычная версия сайта
tonmind.ru
Готовое решение для создания
корпоративного сайта
+7 499 325-60-35
+7 499 325-60-35
Заказать звонок
E-mail
sales@tonmind.ru
Адрес
г. Москва, Кольская улица, 1с2
Режим работы
Пн. – Пт.: с 9:00 до 18:00
Подать заявку
Главная
Каталог
  • IP – громкоговорители
    • Колонные громкоговорители
    • Кабинетные громкоговорители
    • Настенные громкоговорители
    • Потолочные громкоговорители
    • Рупорные громкоговорители
    • Взрывозащищенные громкоговорители
    • Звуковые прожекторы
    • Подвесные громкоговорители
  • IP – вызывная панель
  • SIP адаптер
  • Платы
  • IP - усилители
  • IP-SOS кнопка
  • IP-микрофон
  • SIP-контроллеры
  • Программное обеспечение
  • Устройства управления (микрофонные станции)
Решения
Проекты
Дистрибьюторы
Новости
  • Новости
  • Статьи
База знаний
  • Вопросы и ответы
О компании
Контакты
0
tonmind.ru
Главная
Каталог
  • IP – громкоговорители
    • Колонные громкоговорители
    • Кабинетные громкоговорители
    • Настенные громкоговорители
    • Потолочные громкоговорители
    • Рупорные громкоговорители
    • Взрывозащищенные громкоговорители
    • Звуковые прожекторы
    • Подвесные громкоговорители
  • IP – вызывная панель
  • SIP адаптер
  • Платы
  • IP - усилители
  • IP-SOS кнопка
  • IP-микрофон
  • SIP-контроллеры
  • Программное обеспечение
  • Устройства управления (микрофонные станции)
Решения
Проекты
Дистрибьюторы
Новости
  • Новости
  • Статьи
База знаний
  • Вопросы и ответы
О компании
Контакты
    0
    tonmind.ru
    Телефоны
    +7 499 325-60-35
    Заказать звонок
    E-mail
    sales@tonmind.ru
    Адрес
    г. Москва, Кольская улица, 1с2
    Режим работы
    Пн. – Пт.: с 9:00 до 18:00
    0
    tonmind.ru
    • Главная
    • Каталог
      • Каталог
      • IP – громкоговорители
        • IP – громкоговорители
        • Колонные громкоговорители
        • Кабинетные громкоговорители
        • Настенные громкоговорители
        • Потолочные громкоговорители
        • Рупорные громкоговорители
        • Взрывозащищенные громкоговорители
        • Звуковые прожекторы
        • Подвесные громкоговорители
      • IP – вызывная панель
      • SIP адаптер
      • Платы
      • IP - усилители
      • IP-SOS кнопка
      • IP-микрофон
      • SIP-контроллеры
      • Программное обеспечение
      • Устройства управления (микрофонные станции)
    • Решения
    • Проекты
    • Дистрибьюторы
    • Новости
      • Новости
      • Новости
      • Статьи
    • База знаний
      • База знаний
      • Вопросы и ответы
    • О компании
    • Контакты
    Подать заявку
    • Кабинет
    • 0 Корзина
    • +7 499 325-60-35
      • Телефоны
      • +7 499 325-60-35
      • Заказать звонок
    • г. Москва, Кольская улица, 1с2
    • sales@tonmind.ru
    • Пн. – Пт.: с 9:00 до 18:00

    Tonmind SIP-T22W Wi-Fi-адаптер оповещения

    Главная
    —
    Продукты
    —
    SIP адаптер
    —Tonmind SIP-T22W Wi-Fi-адаптер оповещения
    Tonmind SIP-T22W Wi-Fi-адаптер оповещения
    В наличии
    В корзину
    Купить в 1 клик
    Новинка
    Tonmind SIP-T22W Wi-Fi-адаптер оповещения
    Tonmind SIP-T22W Wi-Fi-адаптер оповещения

    Сетевой адаптер для систем громкопроводящей связи и оповещения. Предназначен для использования в офисах, школах, на складах и в торговых помещениях.

    Подробности
    Характеристики
    Вес
    —
    270 г
    Сетевой интерфейс
    —
    10/100 Base-TX, RJ45
    Источник питания
    —
    DC 12 В, PoE
    Материал
    —
    Металл
    Размер
    —
    88 × 102 × 25 мм
    Безопасность
    —
    Журнал доступа пользователей, Защита паролем, Фильтрация IP-адресов
    Все характеристики
    Tonmind SIP-T22W Wi-Fi-адаптер оповещения
    В наличии
    В корзину
    Купить в 1 клик
    • Описание
    • Характеристики
    • Документы
    SIP-T22W – это компактный сетевой адаптер для систем громкопроводящей связи и оповещения. Предназначен для использования в офисах, школах, на складах и в торговых помещениях.

    • Встроенный усилитель мощностью 15 Вт для аналоговых громкоговорителей.
    • Чёткая двусторонняя связь с аудиокодеком OPUS 48 кГц.
    • Интеграция по SIP и ONVIF со сторонними системами.
    • Wi-Fi 2.4 ГГц поддерживает режимы STA и точки доступа.
    • Гибкое питание: PoE или 12 В постоянного тока.
    • Поддержка предварительно записанных сообщений, расписаний и RTP Multicast.
    • Запуск тревоги через GPIO, реле или HTTP URL.
    • Интерфейсы для подключения микрофона, гарнитуры и громкоговорителя.
    Технические характеристики
    Аудиокодеки OPUS 48 кГц, MP3 44,1 кГц, G.722-ADPCM 16 кГц,
    G.711-PCMU 8 кГц, G.711-PCMA 8 кГц, G726 8 кГц,
    GSM 8 кГц, LPCM 16 бит, стерео/моно, 44,1 кГц
    Сеть
    Безопасность Защита паролем, фильтрация IP-адресов, Digest-аутентификация, журнал доступа
    пользователей, межсетевой экран
    Сетевые протоколы SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP,
    ICMP, ARP, SNMP, v1/v2c/v3, Bonjour
    Сетевой интерфейс 10/100 Base-TX, RJ45
    Функции SIP Поддержка протокола SIP для интеграции с системами VoIP и платформами SIP/IP-АТС;
    поддержка вторичного/резервного SIP-сервера и IPv4 (поддержка IPv6 находится
    в разработке); поддерживаемые кодеки: OPUS, G722, G711U, G711A; SIP DTMF
    (RFC 2976, RFC 2833/RFC 4733)
    Wi-Fi
    Wi-Fi 2.4 ГГц, IEEE 802.11b/g/n, режим точки доступа, STA
    Усилитель
    Встроенный усилитель Мощностью 15 Вт
    Основное
    Материал корпуса Металл
    Электропитание PoE или 12 В постоянного тока
    Интерфейсы 1 × вход IO, 1 × выход IO, 1 × реле, 1 × микрофонный вход, 1 × выход для гарнитуры,
    1 × выход на громкоговоритель, 1 × кнопка сброса, 1 × вход питания 12 В пост. тока,
    1 × PoE, 1 × антенна Wi-Fi
    Язык интерфейса Английский, итальянский, русский, корейский,
    китайский (упрощённый и традиционный)
    Размеры 88 × 102 × 25 мм
    Вес 270 г

    Характеристики
    Вес
    270 г
    Сетевой интерфейс
    10/100 Base-TX, RJ45
    Источник питания
    DC 12 В, PoE
    Материал
    Металл
    Размер
    88 × 102 × 25 мм
    Безопасность
    Журнал доступа пользователей, Защита паролем, Фильтрация IP-адресов
    Языки
    Английский, Русский
    Документы
    SIP-T22W
    745,8 Кб
    Назад к списку
    Подписывайтесь
    на новости и акции
    О компании
    Где купить
    Контакты
    Статьи
    Продукты
    IP – громкоговорители
    IP – вызывная панель
    SIP адаптер
    Платы
    IP - усилители
    IP-SOS кнопка
    IP-микрофон
    SIP-контроллеры
    Программное обеспечение
    Устройства управления (микрофонные станции)
    Центр загрузок
    Вопросы и ответы
    +7 499 325-60-35
    +7 499 325-60-35
    Заказать звонок
    E-mail
    sales@tonmind.ru
    Адрес
    г. Москва, Кольская улица, 1с2
    Режим работы
    Пн. – Пт.: с 9:00 до 18:00
    Заказать звонок
    sales@tonmind.ru
    г. Москва, Кольская улица, 1с2
    © 2026 TONMIND
    Политика конфиденциальности
    Версия для слабовидящих
    Карта сайта
    Разработка сайта – Веб-Центр
    0 Корзина
    Ваша корзина пуста
    Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
    Перейти в каталог