Tonmind SIP-S13M Настенный IP-громкоговоритель 15 Вт с микрофоном
Новинка
Два громкоговорителя мощностью 15 Вт обеспечивают громкий и превосходный звук. Встроенный микрофон поддерживает двустороннюю переговорную связь. Аудиокодек OPUS 48 кГц, AEC, AGC, ANR.
Подробности
Характеристики
Вес
—
1.5 кг
Аудиокодек
—
G.711 PCMA 8 кГц, G.711 PCMU 8 кГц, G.722 ADPCM 16 кГц, MP3 44.1 кГц, OPUS 48 кГц
Сетевой интерфейс
—
10/100 Base-TX, RJ45
Источник питания
—
DC 12 В, PoE
Сетевой протокол
—
DHCP, HTTP, IPv4, NTP, ONVIF, RTCP, RTP, RTSP, SIP, TCP, UDP
Материал
—
ДСП
Tonmind SIP-S13M Настенный IP-громкоговоритель 15 Вт с микрофоном
Основные особенности:
- Два громкоговорителя мощностью 15 Вт обеспечивают громкий и превосходный звук
- Встроенный микрофон поддерживает двустороннюю переговорную связь
- Аудиокодек OPUS 48 кГц, AEC, AGC, ANR
- Совместимость с VoIP- и SIP-устройствами (IP-АТС, IP-телефон) по протоколу SIP
- Совместимость с VMS видеонаблюдения по протоколу ONVIF
- Поддержка предварительно записанных сообщений и многоадресной рассылки RTP
- Поддержка HPPT API для передачи сигнала тревоги.
| Аудио | |
| Декодирование | OPUS 48 кГц, MP3 44,1 кГц, G.722-ADPCM 16 кГц, G.711-PCMU 8 кГц, G.711-PCMA 8 кГц, G726 8 кГц, GSM 8 кГц, LPCM-16 бит, стерео/моно, 44,1 кГц |
| Микрофон | |
| Встроенный микрофон | Есть |
| Громкоговоритель | |
| Максимальный уровень звукового давления | 99 дБ |
| Частотная характеристика | 150 Гц – 16 кГц |
| Коэффициент гармонических искажений | ≤0.3% |
| Отношение сигнал/шум | > 70 дБ |
| Сеть | |
| Безопасность | Защита паролем, фильтрация IP-адресов, дайджест-аутентификация, журнал доступа пользователей, межсетевой экран |
| Сетевые протоколы |
SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour |
| Сетевой интерфейс | 10/100 Base-TX, RJ45 |
| Функции SIP |
Поддержка протокола SIP для интеграции с VoIP-системами и платформами SIP/АТС. Поддержка вторичного/резервного SIP-сервера, IPv4 (IPv6 находится в разработке). Поддерживаемые кодеки: OPUS, G722, G711U, G711A. SIP DTMF (RFC 2976, RFC 2833/RFC 4733) |
| Усилитель | |
| Встроенный усилитель | Мощностью 15 Вт |
| Основное | |
| Рабочая температура | От –20°С до +60°С |
| Материал корпуса | Древесноволокнистая плита |
| Номинальная мощность | 15 Вт |
| Электропитание | PoE или 12 В постоянного тока |
| Интерфейсы | RJ45, вход питания постоянного тока, вход AUX |
| Язык интерфейса | Английский, итальянский, русский, корейский, китайский упрощённый и традиционный |
| Монтаж | Настенный |
| Комплект поставки | Краткое руководство по сетевому настенному громкоговорителю |
| Гарантия | 2 года |
| Размеры | 250 × 170 × 160 мм |
| Вес | 1.5 кг |
Характеристики
|
Вес
|
1.5 кг |
|
Аудиокодек
|
G.711 PCMA 8 кГц, G.711 PCMU 8 кГц, G.722 ADPCM 16 кГц, MP3 44.1 кГц, OPUS 48 кГц |
|
Сетевой интерфейс
|
10/100 Base-TX, RJ45 |
|
Источник питания
|
DC 12 В, PoE |
|
Сетевой протокол
|
DHCP, HTTP, IPv4, NTP, ONVIF, RTCP, RTP, RTSP, SIP, TCP, UDP |
|
Материал
|
ДСП |
|
Размер
|
250 × 170 × 160 мм |
|
Усилитель
|
Встроенный усилитель мощностью 15 Вт |
|
Максимальная громкость
|
99дБ |
|
Безопасность
|
Журнал доступа пользователей, Защита паролем, Фильтрация IP-адресов, Цифровая аутентификация |
|
Гарантия
|
2 года |
|
Языки
|
Английский, Русский |
|
Номинальная мощность
|
15 Вт |
