Tonmind SIP-S26H Рупорный IP-громкоговоритель мощностью 15 Вт
Новинка
Рупорный IP-динамик для систем громкопроводящей связи, экстренного оповещения, предупреждения безопасности и озвучивания открытых территорий.
Характеристики
Вес
—
1.4 кг
Сетевой интерфейс
—
10/100 Base-TX, RJ45
Источник питания
—
PoE
Размер
—
225 × 165 × 240 мм
Усилитель
—
Встроенный усилитель мощностью 15 Вт
Максимальная громкость
—
113дБ
Tonmind SIP-S26H Рупорный IP-громкоговоритель мощностью 15 Вт
SIP-S26H – рупорный IP-динамик для систем громкопроводящей связи, экстренного оповещения, предупреждения безопасности и озвучивания открытых территорий.
- Встроенный Ethernet-порт и интерфейсы обеспечивают простое подключение и аккуратную конструкцию.
- Прочный материал ASA подходит для эксплуатации в суровых уличных условиях.
- Встроенный микрофон поддерживает двустороннюю связь.
- Поддерживает запись голоса в реальном времени.
- Большой объем встроенной памяти позволяет хранить записи и аудиофайлы.
- Совместим со стандартными протоколами SIP и ONVIF.
- PoE устраняет необходимость в локальном источнике питания.
- Поддерживает RTP Multicast, заранее записанные сообщения, расписания и HTTP API.
| Технические характеристики | |
| Аудиокодеки |
OPUS 48 кГц, MP3 44,1 кГц, G.722-ADPCM 16 кГц, G.711-PCMU 8 кГц, G.711-PCMA 8 кГц, G726 8 кГц, GSM 8 кГц, LPCM 16 бит, стерео/моно, 44,1 кГц |
| Микрофон | |
| Встроенный микрофон | Есть |
| Громкоговоритель | |
| Максимальный УЗД | 113 дБ |
| Частотная характеристика | 300 Гц–8 кГц |
| Диапазон частот |
500 Гц–2 кГц ±10 дБ 400 Гц–12 кГц ±20 дБ |
| Коэффициент гармонических искажений | 0.1 при 1 кГц |
| Отношение сигнал/шум | 91 дБ |
| Сеть | |
| Безопасность | Парольная защита, IP-фильтрация, дайджест-аутентификация, журнал доступа, брандмауэр |
| Сетевые протоколы |
SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP |
| Сетевой интерфейс | 10/100 Base-TX, RJ45 |
| Функции SIP |
Поддержка протокола SIP для интеграции с системами VoIP и платформами SIP/IP-АТС; поддержка вторичного/резервного SIP-сервера и IPv4 (поддержка IPv6 находится в разработке); поддерживаемые кодеки: OPUS, G722, G711U, G711A; SIP DTMF (RFC 2976, RFC 2833/RFC 4733) |
| Усилитель | |
| Встроенный усилитель | Мощностью 15 Вт |
| Основное | |
| Рабочая температура | От –50°С до +60°С |
| Влажность | 5–85 % |
| Материал корпуса | ASA (прочный и водостойкий) |
| Номинальная мощность | 15 Вт |
| Электропитание | PoE |
| Интерфейсы |
RJ45, вход IO, выход IO, выход 12 В DC, кнопка сброса, переключатель микрофона |
| Язык интерфейса | Русский |
| Монтаж | Настенный |
| Размеры | 225 × 165 × 240 мм |
| Вес | 1.4 кг |
Характеристики
|
Вес
|
1.4 кг |
|
Сетевой интерфейс
|
10/100 Base-TX, RJ45 |
|
Источник питания
|
PoE |
|
Размер
|
225 × 165 × 240 мм |
|
Усилитель
|
Встроенный усилитель мощностью 15 Вт |
|
Максимальная громкость
|
113дБ |
|
Безопасность
|
Журнал доступа пользователей, Защита паролем |
|
Рабочая температура
|
-50°C…+60°C |
Документы
