Размер шрифта
Цвет фона и шрифта
Изображения
Озвучивание текста
Обычная версия сайта
tonmind.ru
Готовое решение для создания
корпоративного сайта
+7 499 325-60-35
+7 499 325-60-35
Заказать звонок
E-mail
sales@tonmind.ru
Адрес
г. Москва, Кольская улица, 1с2
Режим работы
Пн. – Пт.: с 9:00 до 18:00
Подать заявку
Главная
Каталог
  • IP – громкоговорители
    • Колонные громкоговорители
    • Кабинетные громкоговорители
    • Настенные громкоговорители
    • Потолочные громкоговорители
    • Рупорные громкоговорители
    • Взрывозащищенные громкоговорители
    • Звуковые прожекторы
    • Подвесные громкоговорители
  • IP – вызывная панель
  • SIP адаптер
  • Платы
  • IP - усилители
  • IP-SOS кнопка
  • IP-микрофон
  • SIP-контроллеры
  • Программное обеспечение
  • Устройства управления (микрофонные станции)
Решения
Проекты
Дистрибьюторы
Новости
  • Новости
  • Статьи
База знаний
  • Вопросы и ответы
О компании
Контакты
0
tonmind.ru
Главная
Каталог
  • IP – громкоговорители
    • Колонные громкоговорители
    • Кабинетные громкоговорители
    • Настенные громкоговорители
    • Потолочные громкоговорители
    • Рупорные громкоговорители
    • Взрывозащищенные громкоговорители
    • Звуковые прожекторы
    • Подвесные громкоговорители
  • IP – вызывная панель
  • SIP адаптер
  • Платы
  • IP - усилители
  • IP-SOS кнопка
  • IP-микрофон
  • SIP-контроллеры
  • Программное обеспечение
  • Устройства управления (микрофонные станции)
Решения
Проекты
Дистрибьюторы
Новости
  • Новости
  • Статьи
База знаний
  • Вопросы и ответы
О компании
Контакты
    0
    tonmind.ru
    Телефоны
    +7 499 325-60-35
    Заказать звонок
    E-mail
    sales@tonmind.ru
    Адрес
    г. Москва, Кольская улица, 1с2
    Режим работы
    Пн. – Пт.: с 9:00 до 18:00
    0
    tonmind.ru
    • Главная
    • Каталог
      • Каталог
      • IP – громкоговорители
        • IP – громкоговорители
        • Колонные громкоговорители
        • Кабинетные громкоговорители
        • Настенные громкоговорители
        • Потолочные громкоговорители
        • Рупорные громкоговорители
        • Взрывозащищенные громкоговорители
        • Звуковые прожекторы
        • Подвесные громкоговорители
      • IP – вызывная панель
      • SIP адаптер
      • Платы
      • IP - усилители
      • IP-SOS кнопка
      • IP-микрофон
      • SIP-контроллеры
      • Программное обеспечение
      • Устройства управления (микрофонные станции)
    • Решения
    • Проекты
    • Дистрибьюторы
    • Новости
      • Новости
      • Новости
      • Статьи
    • База знаний
      • База знаний
      • Вопросы и ответы
    • О компании
    • Контакты
    Подать заявку
    • Кабинет
    • 0 Корзина
    • +7 499 325-60-35
      • Телефоны
      • +7 499 325-60-35
      • Заказать звонок
    • г. Москва, Кольская улица, 1с2
    • sales@tonmind.ru
    • Пн. – Пт.: с 9:00 до 18:00

    Tonmind SIP-S05 Потолочный IP громкоговоритель

    Главная
    —
    Продукты
    —
    IP – громкоговорители
    —
    Потолочные громкоговорители
    —Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    В наличии
    В корзину
    Купить в 1 клик
    Новинка
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    Потолочный IP-громкоговоритель мощностью 20 Вт, предназначенный для систем оповещения и фоновой музыки. Поддерживает питание по технологии PoE (IEEE 802.3at), что исключает необходимость в отдельном источнике питания, а также может работать от адаптера 12 В постоянного тока.

    Подробности
    Характеристики
    Вес
    —
    1.7 кг
    Сетевой интерфейс
    —
    10/100 Base-TX, RJ45
    Источник питания
    —
    DC 12 В, PoE
    Материал
    —
    Металл
    Размер
    —
    203 × 145 мм
    Максимальная громкость
    —
    101дБ
    Все характеристики
    Tonmind SIP-S05 Потолочный IP громкоговоритель
    В наличии
    В корзину
    Купить в 1 клик
    • Описание
    • Характеристики
    • Документы
    SIP-S05 - потолочный IP-громкоговоритель мощностью 20 Вт, предназначенный для систем оповещения и фоновой музыки. Поддерживает питание по технологии PoE (IEEE 802.3at), что исключает необходимость в отдельном источнике питания, а также может работать от адаптера 12 В постоянного тока.

    Аудио
    Аудиокодеки OPUS 48 кГц, MP3 44,1 кГц, G.722-ADPCM 16 кГц, G.711-PCMU 8 кГц, G.711-PCMА 8 кГц,
    G726 8 кГц, GSM 8 кГц, LPCM-16 бит, стерео/моно, 44,1 кГц
    Громкоговоритель
    Максимальный УЗД 101 дБ
    Диапазон частот 50 Гц - 20 кГц
    Чувствительность 88 дБ
    Сеть
    Безопасность Защита паролем, фильтрация IP-адресов, дайджест-аутентификация,
    журнал доступа пользователей, межсетевой экран
    Сетевые протоколы SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP,
    IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
    Сетевой интерфейс 10/100 Base-TX, RJ45
    Функции SIP Поддержка протокола SIP для интеграции с VoIP-системами и платформами SIP/IP-ATC;
    поддержка вторичного/резервного SIP-сервера, IPv4 (IPv6 в разработке);
    поддерживаемые кодеки: OPUS, G722, G711U, G711A;
    SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
    Усилитель
    Встроенный усилитель Мощностью 20 Вт
    Основное
    Номинальная мощность 20 Вт
    Материал корпуса Стальная решётка, металлическая огнестойкая задняя крышка
    Электропитание PoE (IEEE 802.3at) или 12B DC
    Интерфейсы RJ45, вход питания постоянного тока, тревожный вход GPIO, кнопка сброса
    Язык интерфейса Русский
    Монтаж Потолочный (врезной)
    Размеры 203 × 145 мм
    Вес 1.7 кг
    Характеристики
    Вес
    1.7 кг
    Сетевой интерфейс
    10/100 Base-TX, RJ45
    Источник питания
    DC 12 В, PoE
    Материал
    Металл
    Размер
    203 × 145 мм
    Максимальная громкость
    101дБ
    Безопасность
    Журнал доступа пользователей, Защита паролем, Фильтрация IP-адресов, Цифровая аутентификация
    Языки
    Русский
    Документы
    SIP-S05
    798,9 Кб
    Назад к списку
    Подписывайтесь
    на новости и акции
    О компании
    Где купить
    Контакты
    Статьи
    Продукты
    IP – громкоговорители
    IP – вызывная панель
    SIP адаптер
    Платы
    IP - усилители
    IP-SOS кнопка
    IP-микрофон
    SIP-контроллеры
    Программное обеспечение
    Устройства управления (микрофонные станции)
    Центр загрузок
    Вопросы и ответы
    +7 499 325-60-35
    +7 499 325-60-35
    Заказать звонок
    E-mail
    sales@tonmind.ru
    Адрес
    г. Москва, Кольская улица, 1с2
    Режим работы
    Пн. – Пт.: с 9:00 до 18:00
    Заказать звонок
    sales@tonmind.ru
    г. Москва, Кольская улица, 1с2
    © 2026 TONMIND
    Политика конфиденциальности
    Версия для слабовидящих
    Карта сайта
    Разработка сайта – Веб-Центр
    0 Корзина
    Ваша корзина пуста
    Исправить это просто: выберите в каталоге интересующий товар и нажмите кнопку «В корзину»
    Перейти в каталог